Ubuntu: 1804-2: IcedTea-Web regression

LinuxSecurity.com: Due to a regression, IcedTea-Web might not be able to access some sites.