Ubuntu: 1807-1: MySQL vulnerabilities

LinuxSecurity.com: Several security issues were fixed in MySQL.