Mandriva: 2013:157: krb5

LinuxSecurity.com: Multiple vulnerabilities has been discovered and corrected in krb5:
The pkinit_check_kdc_pkid function in
plugins/preauth/pkinit/pkinit_crypto_openssl.c in the PKINIT
implementation in the Key Distribution Center (KDC) in MIT Kerberos
[More...]