Ubuntu: 1811-1: Linux kernel (OMAP4) vulnerabilities

LinuxSecurity.com: Several security issues were fixed in the kernel.