Ubuntu: 1816-1: ClamAV vulnerabilities

LinuxSecurity.com: ClamAV could be made to crash or run programs if it opened a speciallycrafted file.