Ubuntu: 1817-1: libxml2 vulnerability

LinuxSecurity.com: libxml2 could be made to crash or run programs if it opened a speciallycrafted file.