Ubuntu: 1821-1: telepathy-idle vulnerability

LinuxSecurity.com: telepathy-idle could be made to expose sensitive information over thenetwork.