Ubuntu: 1827-1: Linux kernel vulnerability

LinuxSecurity.com: The system could be made to run programs as an administrator.