Ubuntu: 1828-1: Linux kernel (Quantal HWE) vulnerability

LinuxSecurity.com: The system could be made to run programs as an administrator.