Debian: 2675-2: libxvmc: Multiple vulnerabilities

LinuxSecurity.com: A regression was discovered in the security update for libxvmc, causing segfaults with some applications. Updated packages are available to address this problem. For reference, the original advisory text follows. [More...]