Ubuntu: 1851-1: python-keystoneclient vulnerability

LinuxSecurity.com: The python client library for Keystone did not properly verify expired PKItokens.