Ubuntu: 1860-1: libxinerama vulnerability

LinuxSecurity.com: Several security issues were fixed in libxinerama.