Ubuntu: 1868-1: libxvmc vulnerabilities

LinuxSecurity.com: Several security issues were fixed in libxvmc.