Ubuntu: 1869-1: libxxf86dga vulnerabilities

LinuxSecurity.com: Several security issues were fixed in libxxf86dga.