Ubuntu: 1870-1: libxxf86vm vulnerability

LinuxSecurity.com: Several security issues were fixed in libxxf86vm.