Mandriva: 2013:172: wireshark

LinuxSecurity.com: Multiple vulnerabilities has been found and corrected in wireshark:
* The ASN.1 BER dissector could crash (CVE-2013-3557).
* The CAPWAP dissector could crash (CVE-2013-4074).
* The HTTP dissector could overrun the stack (CVE-2013-4081).
[More...]