Ubuntu: 1871-1: xserver-xorg-video-openchrome vulnerability

LinuxSecurity.com: Several security issues were fixed in xserver-xorg-video-openchrome.