Ubuntu: 1872-1: PHP vulnerability

LinuxSecurity.com: PHP could be made to crash or run programs if it received specially craftedinput.