Ubuntu: 1873-1: telepathy-gabble vulnerabilities

LinuxSecurity.com: Several security issues were fixed in telepathy-gabble.