Ubuntu: 1874-1: DBus vulnerability

LinuxSecurity.com: DBus could be made to crash if it received specially crafted input.