Debian: 2628-2: nss-pam-ldapd: buffer overflow

LinuxSecurity.com: The security update DSA-2628 for nss-pam-ldapd failed to build on kfreebsd-amd64 and kfreebsd-i386. For the oldstable distribution (squeeze) this problem has been fixed in [More...]