Mandriva: 2013:178: nfs-utils

LinuxSecurity.com: Updated nfs-utils packages fix security vulnerability
It was reported that rpc.gssd in nfs-utils is vulnerable to
DNS spoofing due to it depending on PTR resolution for GSSAPI
authentication. Because of this, if a user where able to poison DNS to
[More...]