Ubuntu: 1892-1: ubuntu-release-upgrader vulnerability

LinuxSecurity.com: ubuntu-release-upgrader would crash when attempting to upgrade.