Ubuntu: 1893-1: Subversion vulnerabilities

LinuxSecurity.com: Several security issues were fixed in Subversion.