Mandriva: 2013:187: apache-mod_security

LinuxSecurity.com: Updated apache-mod_security packages fix security vulnerability:
When ModSecurity receives a request body with a size bigger than the
value set by the SecRequestBodyInMemoryLimit and with a Content-Type
that has no request body processor mapped to it, ModSecurity will
[More...]