Mandriva: 2013:190: autotrace

LinuxSecurity.com: Updated autotrace package fixes security vulnerability:
Stack-based buffer overflow in bmp parser (CVE-2013-1953).
Updated autotrace package corrects the issue.
[More...]