Ubuntu: 1896-1: Module::Signature perl module vulnerability

LinuxSecurity.com: Module::Signature could be made to run programs if it verified a signature.