Mandriva: 2013:192: php-radius

LinuxSecurity.com: A security vulnerability was discovered and fixed in php-radius.
Fix a security issue in radius_get_vendor_attr() by enforcing checks
of the VSA length field against the buffer size (CVE-2013-2220).
[More...]