Ubuntu: 1895-1: libvirt vulnerability

LinuxSecurity.com: libvirt could be made to crash if it received specially crafted networktraffic.