Debian: 2719-1: poppler: several vulnerabilities

LinuxSecurity.com: Multiple vulnerabilities were discovered in the poppler PDF rendering library. CVE-2013-1788 [More...]