Ubuntu: 1902-1: Ruby vulnerability

LinuxSecurity.com: An attacker could trick Ruby into trusting a rogue server.