Ubuntu: 1904-1: libxml2 vulnerabilities

LinuxSecurity.com: Several security issues were fixed in libxml2.