Ubuntu: 1905-1: PHP vulnerabilities

LinuxSecurity.com: Several security issues were fixed in PHP.