Ubuntu: 1906-1: File Roller vulnerability

LinuxSecurity.com: File Roller could be made to create or overwrite files.