Debian: 2725-1: tomcat6: Multiple vulnerabilities

LinuxSecurity.com: Two security issues have been found in the Tomcat servlet and JSP engine: CVE-2012-3544 [More...]