Ubuntu: 1916-1: Linux kernel (Raring HWE) vulnerability

LinuxSecurity.com: The system could be made to crash or run programs as an administrator.