Mandriva: 2013:203: phpmyadmin

LinuxSecurity.com: Multiple vulnerabilities has been discovered and corrected in
phpmyadmin:
* XSS due to unescaped HTML Output when executing a SQL query
(CVE-2013-4995).
[More...]