Ubuntu: 1911-2: Ghostscript vulnerability

LinuxSecurity.com: Ghostscript could be made to crash if it opened a specially crafted file.