Ubuntu: 1923-1: GnuPG, Libgcrypt vulnerability

LinuxSecurity.com: GnuPG and Libgcrypt could be made to expose sensitive information.