Slackware: 2013-215-01: gnupg / libgcrypt: Security Update

LinuxSecurity.com: New gnupg and libgcrypt packages are available for Slackware 12.1, 12.2, 13.0, 13.1, 13.37, 14.0, and -current to fix a security issue. New libgpg-error packages are also available for Slackware 13.1 and older as the supplied version wasn’t new enough to compile the fixed version of libgcrypt. [More Info...]