Slackware: 2013-218-02: httpd: Security Update

LinuxSecurity.com: New httpd packages are available for Slackware 12.1, 12.2, 13.0, 13.1, 13.37, 14.0, and -current to fix security issues. [More Info...]