Ubuntu: 1926-1: SPICE vulnerability

LinuxSecurity.com: SPICE could be made to crash if it received specially crafted networktraffic.