Debian: 2738-1: ruby1.9.1: Multiple vulnerabilities

LinuxSecurity.com: Several vulnerabilities have been discovered in the interpreter for the Ruby language, which may lead to denial of service and other security problems. The Common Vulnerabilities and Exposures project identifies the following problems: [More...]