Ubuntu: 1936-1: Linux kernel (Raring HWE) vulnerabilities

LinuxSecurity.com: Several security issues were fixed in the kernel.