Gentoo: 201308-02 D-Bus: Denial of Service

LinuxSecurity.com: A vulnerability has been found in D-Bus which allows a local user to cause a Denial of Service.