Gentoo: 201308-03 Adobe Reader: Multiple vulnerabilities

LinuxSecurity.com: Multiple vulnerabilities have been found in Adobe Reader, including potential remote execution of arbitrary code and local privilege escalation.