Mandriva: 2013:220: lcms

LinuxSecurity.com: Updated lcms packages fix security vulnerability:
Three buffer overflows in Little CMS version 1.19 that could possibly
be exploited through user input (CVE-2013-4276).
[More...]
_______________________________________________________________________