Debian: 2743-1: kfreebsd-9: privilege escalation/inform

LinuxSecurity.com: Several vulnerabilities have been discovered in the FreeBSD kernel that may lead to a privilege escalation or information leak. The Common Vulnerabilities and Exposures project identifies the following problems: [More...]