Gentoo: 201308-05 Wireshark: Multiple vulnerabilities

LinuxSecurity.com: Multiple vulnerabilities have been found in Wireshark, allowing remote attackers to execute arbitrary code or cause Denial of Service.