Gentoo: 201308-06:02 MySQL: Multiple vulnerabilities

LinuxSecurity.com: